Schwerwiegende Sicherheitslücke in Linux systemd entdeckt

Sie begünstigt Denial-of-Service-Angriffe. Der Fehler selbst wurde offenbar schon 2015 eingeführt. Ein Patch steht bereits zur Verfügung.

Schreiben Sie einen Kommentar